Installlion's Logo

Installlion.com

How To Install libogre-1.9.0v5 on stretch

To install libogre-1.9.0v5 just follow these instructions.

Install libogre-1.9.0v5

3D Object-Oriented Graphics Rendering Engine (libraries) Debian 9.0 libs 1.9.0+dfsg1-7+b4

sudo apt-get install libogre-1.9.0v5

Which will install libogre-1.9.0v5 and any other packages on which it depends.

Package Data

Packagelibogre-1.9.0v5
Version1.9.0+dfsg1-7+b4
MaintainerDebian Games Team
Description3D Object-Oriented Graphics Rendering Engine (libraries)
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies