Installlion's Logo

Installlion.com

How To Install libosmoabis5 on stretch

To install libosmoabis5 just follow these instructions.

Install libosmoabis5

GSM A-bis handling Debian 9.0 libs 0.3.2+20151106git86fc3c8-2

sudo apt-get install libosmoabis5

Which will install libosmoabis5 and any other packages on which it depends.

Package Data

Packagelibosmoabis5
Version0.3.2+20151106git86fc3c8-2
MaintainerDebian Science Maintainers
DescriptionGSM A-bis handling
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies