Installlion's Logo

Installlion.com

How To Install libpango-1.0-0 on stretch

To install libpango-1.0-0 just follow these instructions.

Install libpango-1.0-0

Layout and rendering of internationalized text Debian 9.0 libs 1.40.5-1

sudo apt-get install libpango-1.0-0

Which will install libpango-1.0-0 and any other packages on which it depends.

Package Data

Packagelibpango-1.0-0
Version1.40.5-1
MaintainerDebian GNOME Maintainers
DescriptionLayout and rendering of internationalized text
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies