Installlion's Logo

Installlion.com

How To Install libpango1.0-dev on stretch

To install libpango1.0-dev just follow these instructions.

Install libpango1.0-dev

Development files for the Pango Debian 9.0 libdevel 1.40.5-1

sudo apt-get install libpango1.0-dev

Which will install libpango1.0-dev and any other packages on which it depends.

Package Data

Packagelibpango1.0-dev
Version1.40.5-1
MaintainerDebian GNOME Maintainers
DescriptionDevelopment files for the Pango
Distrodebian
Releasestretch
Repomain
Sectionlibdevel

Dependencies