Installlion's Logo

Installlion.com

How To Install libpangocairo-1.0-0 on stretch

To install libpangocairo-1.0-0 just follow these instructions.

Install libpangocairo-1.0-0

Layout and rendering of internationalized text Debian 9.0 libs 1.40.5-1

sudo apt-get install libpangocairo-1.0-0

Which will install libpangocairo-1.0-0 and any other packages on which it depends.

Package Data

Packagelibpangocairo-1.0-0
Version1.40.5-1
MaintainerDebian GNOME Maintainers
DescriptionLayout and rendering of internationalized text
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies