Installlion's Logo

Installlion.com

How To Install libpangoft2-1.0-0 on stretch

To install libpangoft2-1.0-0 just follow these instructions.

Install libpangoft2-1.0-0

Layout and rendering of internationalized text Debian 9.0 libs 1.40.5-1

sudo apt-get install libpangoft2-1.0-0

Which will install libpangoft2-1.0-0 and any other packages on which it depends.

Package Data

Package libpangoft2-1.0-0
Version 1.40.5-1
Maintainer Debian GNOME Maintainers
Description Layout and rendering of internationalized text
Distro debian
Release stretch
Repo main
Section libs

Dependencies