Installlion's Logo

Installlion.com

How To Install libpcre2-8-0 on stretch

To install libpcre2-8-0 just follow these instructions.

Install libpcre2-8-0

New Perl Compatible Regular Expression Library- 8 bit runtime files Debian 9.0 libs 10.22-3

sudo apt-get install libpcre2-8-0

Which will install libpcre2-8-0 and any other packages on which it depends.

Package Data

Package libpcre2-8-0
Version 10.22-3
Maintainer Matthew Vernon
Description New Perl Compatible Regular Expression Library- 8 bit runtime files
Distro debian
Release stretch
Repo main
Section libs

Dependencies