Installlion's Logo

Installlion.com

How To Install libpeas-1.0-0 on stretch

To install libpeas-1.0-0 just follow these instructions.

Install libpeas-1.0-0

Application plugin library Debian 9.0 libs 1.20.0-1+b1

sudo apt-get install libpeas-1.0-0

Which will install libpeas-1.0-0 and any other packages on which it depends.

Package Data

Package libpeas-1.0-0
Version 1.20.0-1+b1
Maintainer Debian GNOME Maintainers
Description Application plugin library
Distro debian
Release stretch
Repo main
Section libs

Dependencies