Installlion's Logo

Installlion.com

How To Install libqrencode3 on stretch

To install libqrencode3 just follow these instructions.

Install libqrencode3

QR Code encoding library Debian 9.0 libs 3.4.4-1+b2

sudo apt-get install libqrencode3

Which will install libqrencode3 and any other packages on which it depends.

Package Data

Packagelibqrencode3
Version3.4.4-1+b2
MaintainerNIIBE Yutaka
DescriptionQR Code encoding library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies