Installlion's Logo

Installlion.com

How To Install libqt5gui5 on stretch

To install libqt5gui5 just follow these instructions.

Install libqt5gui5

Qt 5 GUI module Debian 9.0 libs 5.7.1+dfsg-3+b1

sudo apt-get install libqt5gui5

Which will install libqt5gui5 and any other packages on which it depends.

Package Data

Packagelibqt5gui5
Version5.7.1+dfsg-3+b1
MaintainerDebian Qt/KDE Maintainers
DescriptionQt 5 GUI module
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies