Installlion's Logo

Installlion.com

How To Install libqtcore4 on stretch

To install libqtcore4 just follow these instructions.

Install libqtcore4

Qt 4 core module Debian 9.0 libs 4:4.8.7+dfsg-11

sudo apt-get install libqtcore4

Which will install libqtcore4 and any other packages on which it depends.

Package Data

Package libqtcore4
Version 4:4.8.7+dfsg-11
Maintainer Debian Qt/KDE Maintainers
Description Qt 4 core module
Distro debian
Release stretch
Repo main
Section libs

Dependencies