Installlion's Logo

Installlion.com

How To Install libqtgui4 on stretch

To install libqtgui4 just follow these instructions.

Install libqtgui4

Qt 4 GUI module Debian 9.0 libs 4:4.8.7+dfsg-11

sudo apt-get install libqtgui4

Which will install libqtgui4 and any other packages on which it depends.

Package Data

Package libqtgui4
Version 4:4.8.7+dfsg-11
Maintainer Debian Qt/KDE Maintainers
Description Qt 4 GUI module
Distro debian
Release stretch
Repo main
Section libs

Dependencies