Installlion's Logo

Installlion.com

How To Install libterm-readline-gnu-perl on stretch

To install libterm-readline-gnu-perl just follow these instructions.

Install libterm-readline-gnu-perl

Perl extension for the GNU ReadLine/History Library Debian 9.0 perl 1.35-1

sudo apt-get install libterm-readline-gnu-perl

Which will install libterm-readline-gnu-perl and any other packages on which it depends.

Package Data

Package libterm-readline-gnu-perl
Version 1.35-1
Maintainer Debian Perl Group
Description Perl extension for the GNU ReadLine/History Library
Distro debian
Release stretch
Repo main
Section perl

Dependencies