Installlion's Logo

Installlion.com

How To Install libtinfo5 on stretch

To install libtinfo5 just follow these instructions.

Install libtinfo5

shared low-level terminfo library for terminal handling Debian 9.0 libs 6.0+20161126-1

sudo apt-get install libtinfo5

Which will install libtinfo5 and any other packages on which it depends.

Package Data

Packagelibtinfo5
Version6.0+20161126-1
MaintainerCraig Small
Descriptionshared low-level terminfo library for terminal handling
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies