Installlion's Logo

Installlion.com

How To Install libusb-0.1-4 on stretch

To install libusb-0.1-4 just follow these instructions.

Install libusb-0.1-4

userspace USB programming library Debian 9.0 libs 2:0.1.12-30

sudo apt-get install libusb-0.1-4

Which will install libusb-0.1-4 and any other packages on which it depends.

Package Data

Package libusb-0.1-4
Version 2:0.1.12-30
Maintainer Aurelien Jarno
Description userspace USB programming library
Distro debian
Release stretch
Repo main
Section libs

Dependencies