Installlion's Logo

Installlion.com

How To Install libvte-2.91-0 on stretch

To install libvte-2.91-0 just follow these instructions.

Install libvte-2.91-0

Terminal emulator widget for GTK+ 3.0 - runtime files Debian 9.0 libs 0.46.1-1

sudo apt-get install libvte-2.91-0

Which will install libvte-2.91-0 and any other packages on which it depends.

Package Data

Packagelibvte-2.91-0
Version0.46.1-1
MaintainerDebian GNOME Maintainers
DescriptionTerminal emulator widget for GTK+ 3.0 - runtime files
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies