Installlion's Logo

Installlion.com

How To Install libwebkit2gtk-4.0-37 on stretch

To install libwebkit2gtk-4.0-37 just follow these instructions.

Install libwebkit2gtk-4.0-37

Web content engine library for GTK+ Debian 9.0 libs 2.16.3-2

sudo apt-get install libwebkit2gtk-4.0-37

Which will install libwebkit2gtk-4.0-37 and any other packages on which it depends.

Package Data

Package libwebkit2gtk-4.0-37
Version 2.16.3-2
Maintainer Debian WebKit Maintainers
Description Web content engine library for GTK+
Distro debian
Release stretch
Repo main
Section libs

Dependencies