Installlion's Logo

Installlion.com

How To Install libwxbase3.0-0v5 on stretch

To install libwxbase3.0-0v5 just follow these instructions.

Install libwxbase3.0-0v5

wxBase library (runtime) - non-GUI support classes of wxWidgets toolkit Debian 9.0 libs 3.0.2+dfsg-4

sudo apt-get install libwxbase3.0-0v5

Which will install libwxbase3.0-0v5 and any other packages on which it depends.

Package Data

Packagelibwxbase3.0-0v5
Version3.0.2+dfsg-4
MaintainerwxWidgets Maintainers
DescriptionwxBase library (runtime) - non-GUI support classes of wxWidgets toolkit
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies