Installlion's Logo

Installlion.com

How To Install libxdamage1 on stretch

To install libxdamage1 just follow these instructions.

Install libxdamage1

X11 damaged region extension library Debian 9.0 libs 1:1.1.4-2+b3

sudo apt-get install libxdamage1

Which will install libxdamage1 and any other packages on which it depends.

Package Data

Packagelibxdamage1
Version1:1.1.4-2+b3
MaintainerDebian X Strike Force
DescriptionX11 damaged region extension library
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies