Installlion's Logo

Installlion.com

How To Install libxfce4ui-2-0 on stretch

To install libxfce4ui-2-0 just follow these instructions.

Install libxfce4ui-2-0

widget library for Xfce - Gtk+3 variant Debian 9.0 libs 4.12.1-2

sudo apt-get install libxfce4ui-2-0

Which will install libxfce4ui-2-0 and any other packages on which it depends.

Package Data

Packagelibxfce4ui-2-0
Version4.12.1-2
MaintainerDebian Xfce Maintainers
Descriptionwidget library for Xfce - Gtk+3 variant
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies