Installlion's Logo

Installlion.com

How To Install mailutils-guile on stretch

To install mailutils-guile just follow these instructions.

Install mailutils-guile

GNU mailutils Guile interpreter and modules Debian 9.0 mail 1:3.1.1-1

sudo apt-get install mailutils-guile

Which will install mailutils-guile and any other packages on which it depends.

Package Data

Packagemailutils-guile
Version1:3.1.1-1
MaintainerJordi Mallach
DescriptionGNU mailutils Guile interpreter and modules
Distrodebian
Releasestretch
Repomain
Sectionmail

Dependencies