Installlion's Logo

Installlion.com

How To Install mariadb-plugin-gssapi-server on stretch

To install mariadb-plugin-gssapi-server just follow these instructions.

Install mariadb-plugin-gssapi-server

GSSAPI authentication plugin for MariaDB server Debian 9.0 database 10.1.23-9+deb9u1

sudo apt-get install mariadb-plugin-gssapi-server

Which will install mariadb-plugin-gssapi-server and any other packages on which it depends.

Package Data

Packagemariadb-plugin-gssapi-server
Version10.1.23-9+deb9u1
MaintainerDebian MySQL Maintainers
DescriptionGSSAPI authentication plugin for MariaDB server
Distrodebian
Releasestretch
Repomain
Sectiondatabase

Dependencies