Installlion's Logo

Installlion.com

How To Install mgetty-pvftools on stretch

To install mgetty-pvftools just follow these instructions.

Install mgetty-pvftools

Programs for listening and manipulating pvf and rmd files Debian 9.0 comm 1.1.36-3+b1

sudo apt-get install mgetty-pvftools

Which will install mgetty-pvftools and any other packages on which it depends.

Package Data

Packagemgetty-pvftools
Version1.1.36-3+b1
MaintainerAndreas Barth
DescriptionPrograms for listening and manipulating pvf and rmd files
Distrodebian
Releasestretch
Repomain
Sectioncomm

Dependencies