Installlion's Logo

Installlion.com

How To Install multiarch-support on stretch

To install multiarch-support just follow these instructions.

Install multiarch-support

Transitional package to ensure multiarch compatibility Debian 9.0 libs 2.24-11

sudo apt-get install multiarch-support

Which will install multiarch-support and any other packages on which it depends.

Package Data

Packagemultiarch-support
Version2.24-11
MaintainerGNU Libc Maintainers
DescriptionTransitional package to ensure multiarch compatibility
Distrodebian
Releasestretch
Repomain
Sectionlibs

Dependencies