Installlion's Logo

Installlion.com

How To Install mumble-dbg on stretch

To install mumble-dbg just follow these instructions.

Install mumble-dbg

Low latency encrypted VoIP client (debugging symbols) Debian 9.0 debug 1.2.18-1

sudo apt-get install mumble-dbg

Which will install mumble-dbg and any other packages on which it depends.

Package Data

Packagemumble-dbg
Version1.2.18-1
MaintainerChristopher Knadle
DescriptionLow latency encrypted VoIP client (debugging symbols)
Distrodebian
Releasestretch
Repomain
Sectiondebug

Dependencies