Installlion's Logo

Installlion.com

How To Install mythes-uk on stretch

To install mythes-uk just follow these instructions.

Install mythes-uk

Ukrainian Thesaurus for LibreOffice Debian 9.0 text 1:5.2.5-1

sudo apt-get install mythes-uk

Which will install mythes-uk and any other packages on which it depends.

Package Data

Packagemythes-uk
Version1:5.2.5-1
MaintainerDebian LibreOffice Maintainers
DescriptionUkrainian Thesaurus for LibreOffice
Distrodebian
Releasestretch
Repomain
Sectiontext

Dependencies