Installlion's Logo

Installlion.com

How To Install r-cran-optparse on stretch

To install r-cran-optparse just follow these instructions.

Install r-cran-optparse

GNU/R Command line option parser Debian 9.0 gnu-r 1.3.2-1

sudo apt-get install r-cran-optparse

Which will install r-cran-optparse and any other packages on which it depends.

Package Data

Package r-cran-optparse
Version 1.3.2-1
Maintainer Debian Med Packaging Team
Description GNU/R Command line option parser
Distro debian
Release stretch
Repo main
Section gnu-r

Dependencies