Installlion's Logo

Installlion.com

How To Install rarian-compat on stretch

To install rarian-compat just follow these instructions.

Install rarian-compat

Documentation meta-data library (compatibility tools) Debian 9.0 doc 0.8.1-6+b1

sudo apt-get install rarian-compat

Which will install rarian-compat and any other packages on which it depends.

Package Data

Packagerarian-compat
Version0.8.1-6+b1
MaintainerDebian GNOME Maintainers
DescriptionDocumentation meta-data library (compatibility tools)
Distrodebian
Releasestretch
Repomain
Sectiondoc

Dependencies