Installlion's Logo

Installlion.com

How To Install ruby-fast-gettext on stretch

To install ruby-fast-gettext just follow these instructions.

Install ruby-fast-gettext

Fast GetText implementation for Ruby Debian 9.0 ruby 1.3.0-1

sudo apt-get install ruby-fast-gettext

Which will install ruby-fast-gettext and any other packages on which it depends.

Package Data

Packageruby-fast-gettext
Version1.3.0-1
MaintainerDebian Ruby Extras Maintainers
DescriptionFast GetText implementation for Ruby
Distrodebian
Releasestretch
Repomain
Sectionruby

Dependencies