Installlion's Logo

Installlion.com

How To Install ruby-hyperestraier-doc on stretch

To install ruby-hyperestraier-doc just follow these instructions.

Install ruby-hyperestraier-doc

Hyper Estraier Node API Libraries for Ruby (documentation) Debian 9.0 doc 1.4.13-14

sudo apt-get install ruby-hyperestraier-doc

Which will install ruby-hyperestraier-doc and any other packages on which it depends.

Package Data

Package ruby-hyperestraier-doc
Version 1.4.13-14
Maintainer KURASHIKI Satoru
Description Hyper Estraier Node API Libraries for Ruby (documentation)
Distro debian
Release stretch
Repo main
Section doc

Dependencies