Installlion's Logo

Installlion.com

How To Install vim-conque on stretch

To install vim-conque just follow these instructions.

Install vim-conque

plugin for running interactive commands in a Vim buffer Debian 9.0 editors 2.3-1

sudo apt-get install vim-conque

Which will install vim-conque and any other packages on which it depends.

Package Data

Packagevim-conque
Version2.3-1
MaintainerHarish Badrinath
Descriptionplugin for running interactive commands in a Vim buffer
Distrodebian
Releasestretch
Repomain
Sectioneditors

Dependencies