Installlion's Logo

Installlion.com

How To Install xmms2-plugin-faad on stretch

To install xmms2-plugin-faad just follow these instructions.

Install xmms2-plugin-faad

XMMS2 - faad decoder Debian 9.0 sound 0.8+dfsg-18

sudo apt-get install xmms2-plugin-faad

Which will install xmms2-plugin-faad and any other packages on which it depends.

Package Data

Packagexmms2-plugin-faad
Version0.8+dfsg-18
MaintainerBenjamin Drung
DescriptionXMMS2 - faad decoder
Distrodebian
Releasestretch
Repomain
Sectionsound

Dependencies