Installlion's Logo

Installlion.com

How To Install liba52-0.7.4-dev on wheezy

To install liba52-0.7.4-dev just follow these instructions.

Install liba52-0.7.4-dev

library for decoding ATSC A/52 streams (development) Debian 7.0 libdevel 0.7.4-16

sudo apt-get install liba52-0.7.4-dev

Which will install liba52-0.7.4-dev and any other packages on which it depends.

Package Data

Package liba52-0.7.4-dev
Version 0.7.4-16
Maintainer Debian Multimedia Maintainers
Description library for decoding ATSC A/52 streams (development)
Distro debian
Release wheezy
Repo main
Section libdevel

Dependencies