Installlion's Logo

Installlion.com

How To Install libatdgen-ocaml-dev on wheezy

To install libatdgen-ocaml-dev just follow these instructions.

Install libatdgen-ocaml-dev

code generator for biniou and JSON serialization in OCaml Debian 7.0 ocaml 1.2.2-1+b1

sudo apt-get install libatdgen-ocaml-dev

Which will install libatdgen-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibatdgen-ocaml-dev
Version1.2.2-1+b1
MaintainerDebian OCaml Maintainers
Descriptioncode generator for biniou and JSON serialization in OCaml
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies