Installlion's Logo

Installlion.com

How To Install libatk-adaptor on wheezy

To install libatk-adaptor just follow these instructions.

Install libatk-adaptor

AT-SPI 2 toolkit bridge Debian 7.0 misc 2.5.3-2

sudo apt-get install libatk-adaptor

Which will install libatk-adaptor and any other packages on which it depends.

Package Data

Packagelibatk-adaptor
Version2.5.3-2
MaintainerDebian Accessibility Team
DescriptionAT-SPI 2 toolkit bridge
Distrodebian
Releasewheezy
Repomain
Sectionmisc

Dependencies