Installlion's Logo

Installlion.com

How To Install libavahi-qt4-dev on wheezy

To install libavahi-qt4-dev just follow these instructions.

Install libavahi-qt4-dev

Development headers for the Avahi Qt 4 integration library Debian 7.0 libdevel 0.6.31-2

sudo apt-get install libavahi-qt4-dev

Which will install libavahi-qt4-dev and any other packages on which it depends.

Package Data

Packagelibavahi-qt4-dev
Version0.6.31-2
MaintainerUtopia Maintenance Team
DescriptionDevelopment headers for the Avahi Qt 4 integration library
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies