Installlion's Logo

Installlion.com

How To Install libbse-dev on wheezy

To install libbse-dev just follow these instructions.

Install libbse-dev

music synthesis and composition framework - development files Debian 7.0 libdevel 0.7.4-5

sudo apt-get install libbse-dev

Which will install libbse-dev and any other packages on which it depends.

Package Data

Packagelibbse-dev
Version0.7.4-5
MaintainerDebian Multimedia Maintainers
Descriptionmusic synthesis and composition framework - development files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies