Installlion's Logo

Installlion.com

How To Install libbz2-ocaml-dev on wheezy

To install libbz2-ocaml-dev just follow these instructions.

Install libbz2-ocaml-dev

OCaml bindings for the bzip2 compression library Debian 7.0 ocaml 0.6.0-6+b2

sudo apt-get install libbz2-ocaml-dev

Which will install libbz2-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibbz2-ocaml-dev
Version0.6.0-6+b2
MaintainerDebian OCaml Maintainers
DescriptionOCaml bindings for the bzip2 compression library
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies