Installlion's Logo

Installlion.com

How To Install libcairo-ocaml on wheezy

To install libcairo-ocaml just follow these instructions.

Install libcairo-ocaml

OCaml bindings for Cairo (runtime) Debian 7.0 ocaml 1:1.2.0-2+b1

sudo apt-get install libcairo-ocaml

Which will install libcairo-ocaml and any other packages on which it depends.

Package Data

Packagelibcairo-ocaml
Version1:1.2.0-2+b1
MaintainerDebian OCaml Maintainers
DescriptionOCaml bindings for Cairo (runtime)
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies