Installlion's Logo

Installlion.com

How To Install libcanlock2-dev on wheezy

To install libcanlock2-dev just follow these instructions.

Install libcanlock2-dev

development files for Usenet cancel lock library Debian 7.0 libdevel 2b-6

sudo apt-get install libcanlock2-dev

Which will install libcanlock2-dev and any other packages on which it depends.

Package Data

Packagelibcanlock2-dev
Version2b-6
MaintainerLaurent Fousse
Descriptiondevelopment files for Usenet cancel lock library
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies