Installlion's Logo

Installlion.com

How To Install libcdi-dev on wheezy

To install libcdi-dev just follow these instructions.

Install libcdi-dev

Development files for the climate data interface library Debian 7.0 libdevel 1.5.4+dfsg.1-5

sudo apt-get install libcdi-dev

Which will install libcdi-dev and any other packages on which it depends.

Package Data

Packagelibcdi-dev
Version1.5.4+dfsg.1-5
MaintainerAlastair McKinstry
DescriptionDevelopment files for the climate data interface library
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies