Installlion's Logo

Installlion.com

How To Install libcgsi-gsoap1 on wheezy

To install libcgsi-gsoap1 just follow these instructions.

Install libcgsi-gsoap1

GSI plugin for gSOAP Debian 7.0 libs 1.3.5-1

sudo apt-get install libcgsi-gsoap1

Which will install libcgsi-gsoap1 and any other packages on which it depends.

Package Data

Packagelibcgsi-gsoap1
Version1.3.5-1
MaintainerMattias Ellert
DescriptionGSI plugin for gSOAP
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies