Installlion's Logo

Installlion.com

How To Install libclassad-dev on wheezy

To install libclassad-dev just follow these instructions.

Install libclassad-dev

Condor classads expression language - development library Debian 7.0 libdevel 7.8.2~dfsg.1-1+deb7u3

sudo apt-get install libclassad-dev

Which will install libclassad-dev and any other packages on which it depends.

Package Data

Packagelibclassad-dev
Version7.8.2~dfsg.1-1+deb7u3
MaintainerCondor Developers
DescriptionCondor classads expression language - development library
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies