Installlion's Logo

Installlion.com

How To Install libcminpack-dev on wheezy

To install libcminpack-dev just follow these instructions.

Install libcminpack-dev

Nonlinear equations and nonlinear least squares problems - development Debian 7.0 libdevel 1.2.2-1

sudo apt-get install libcminpack-dev

Which will install libcminpack-dev and any other packages on which it depends.

Package Data

Packagelibcminpack-dev
Version1.2.2-1
MaintainerDebian Science Team
DescriptionNonlinear equations and nonlinear least squares problems - development
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies