Installlion's Logo

Installlion.com

How To Install libconcord-dev on wheezy

To install libconcord-dev just follow these instructions.

Install libconcord-dev

Harmony remote configuration tool - development files Debian 7.0 libdevel 0.24-1.1

sudo apt-get install libconcord-dev

Which will install libconcord-dev and any other packages on which it depends.

Package Data

Packagelibconcord-dev
Version0.24-1.1
MaintainerMathieu Trudel-Lapierre
DescriptionHarmony remote configuration tool - development files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies