Installlion's Logo

Installlion.com

How To Install libconfuse-dev on wheezy

To install libconfuse-dev just follow these instructions.

Install libconfuse-dev

Development files for libConfuse Debian 7.0 libdevel 2.7-4

sudo apt-get install libconfuse-dev

Which will install libconfuse-dev and any other packages on which it depends.

Package Data

Packagelibconfuse-dev
Version2.7-4
MaintainerAurelien Jarno
DescriptionDevelopment files for libConfuse
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies