Installlion's Logo

Installlion.com

How To Install libcudf-ocaml-dev on wheezy

To install libcudf-ocaml-dev just follow these instructions.

Install libcudf-ocaml-dev

OCaml library to access descriptions of package upgrade problems Debian 7.0 ocaml 0.6.2-1

sudo apt-get install libcudf-ocaml-dev

Which will install libcudf-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibcudf-ocaml-dev
Version0.6.2-1
MaintainerDebian OCaml Maintainers
DescriptionOCaml library to access descriptions of package upgrade problems
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies