Installlion's Logo

Installlion.com

How To Install libcwiid-dev on wheezy

To install libcwiid-dev just follow these instructions.

Install libcwiid-dev

library to interface with the wiimote -- developpement Debian 7.0 libdevel 0.6.00+svn201-3+b1

sudo apt-get install libcwiid-dev

Which will install libcwiid-dev and any other packages on which it depends.

Package Data

Packagelibcwiid-dev
Version0.6.00+svn201-3+b1
MaintainerRomain Beauxis
Descriptionlibrary to interface with the wiimote -- developpement
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies