Installlion's Logo

Installlion.com

How To Install libdose2-ocaml-dev on wheezy

To install libdose2-ocaml-dev just follow these instructions.

Install libdose2-ocaml-dev

OCaml libraries for package dependencies (development files) Debian 7.0 ocaml 1.4.2-4+b3

sudo apt-get install libdose2-ocaml-dev

Which will install libdose2-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibdose2-ocaml-dev
Version1.4.2-4+b3
MaintainerDebian OCaml Maintainers
DescriptionOCaml libraries for package dependencies (development files)
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies