Installlion's Logo

Installlion.com

How To Install libfarstream-0.1-dev on wheezy

To install libfarstream-0.1-dev just follow these instructions.

Install libfarstream-0.1-dev

Audio/Video communications framework Debian 7.0 libdevel 0.1.2-1

sudo apt-get install libfarstream-0.1-dev

Which will install libfarstream-0.1-dev and any other packages on which it depends.

Package Data

Packagelibfarstream-0.1-dev
Version0.1.2-1
MaintainerDebian Telepathy maintainers
DescriptionAudio/Video communications framework
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies